Opening in Protected Mode Message in Microsoft Office 2013 or 2016 for Windows
Symptom:
When I try to open a Microsoft Office document from the Internet, the following message is displayed:
Opening in Protected Mode
Cause:
When Office 2013 or 2016 was initially installed, it was configured to deny all access to the Internet.
 
Resolution:
To resolve this issue, perform the following:
  1. Locate the File that is unable to open
  2. Right Click on the File
  3. Click on Properties
  4. Click on Unblock
  5. Click on Apply
  6. Close out of the Menu
  7. Reopen the File in questions>
OR
  1. Open an Office program such as Word or Powerpoint
  2. Click File
  3. Select Options
  4. Click the Trust Center category on the left
  5. Click the Trust Center Settings button
  6. Click the Protected View category on the left
  7. Remove the check from the box next to Enable Protected View for files originating from the Internet
  8. Remove the check from the box next to Enable Protected View for files located in potentially unsafe locations
  9. Click OK
  10. Click OK again
Additional Information:
There is no additional information.
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